Erreur GTA5.exe!sub_1415A572C (0x4c)

Bonjour, j’ai installé FiveM depuis peu et quand je joue au bout d’un certain temps (entre 15 et 30 minutes) j’ai un message d’erreur qui apparait…

J’ai supprimé tous les éléments sauf le dossier « game » dans le dossier « cache » et j’ai supprimé aussi tous les éléments qui se trouvaient dans le dossier « crashes ». Mais le problème persiste… Merci de votre réponse.

Bonjour

Il n y a pas assez d information.

Met à jour gta Met à jour Windows Met à jour ta carte graphique.

Cela le fait il sur tout les serveurs ?

Pour le reste impossible à dire.

GTA est à jour je l’ai installé il y a 2 jours, Windows est à jour aussi et la carte graphique aussi. L’ordi date de 3 jours. Oui cela me le fait sur tous les serveurs.

Bonsoir.

Cela ne veut pas dire qu il soit à jour… Un ordi de 3 jours ne veut pas dire qu il a les composants à niveau et suffisant pour fivem. Quel type de processeur, la ram carte graphique etc…

Bonsoir,

Intel core i5-10600K

Msi Z490 A PRO

16go ram ddr4 3200Mhz CL15

RTX 2060 SUPER VENTUS GP OC

Bonjour

Ca semble correct. Quel est le message d erreur ?

Mais j’ai aussi eu un autre message différent hier ou avant hier… celui ci

Bonjour

En ce moment fivem multiplie les mises à jour foireuse…

Je ne connais pas ses erreurs

Bonjour,

D’accord donc ça peut être un problème qui viendrait de FiveM et non de mon pc ?

Donc rien à faire ?

Une fois que vous avez mis à jour le pc, fivem, gta, réinstaller gta et fivem. Si cela merde encore. Soit le pc est pas assez puissant soit fivem merde