Impossible de me connecter sur certains serveur

Bonjour,

Voila je n’arrive pas a me connecter a un serveur FiveM. J’ai donc essayé un autre aléatoirement et la aucun soucis. J’ai vidé mon cache, sans succés, désinstallé réinstallé FiveM, sans succés. J’ai également essayer de me connecter au serveur via la console (f8 connect ip serveur) toujours sans succés. En cherchant a droite a gauche j’ai trouvé et ouvert la console. Je vous partage son contenu " Failed to load resource: the server responded with a status of 404 (Not Found) servers-frontend.fivem.net/api/upvote/:1 Failed to load resource: the server responded with a status of 403 () root.html:1 Clear-Site-Data header on ‹ https://runtime.fivem.net/tweets.json ›: Cleared data types: « cache ». 6nui-game-internal/ui/app/nah:1 Failed to load resource: the server responded with a status of 404 (Not Found) metrics.fivem.net/piwik.php?e_c=Server&e_a=Connecting&e_n=undefined%20(https%3A%2F%2Fpichotm-b6vv54.users.cfx.re%2F)&ca=1&idsite=3&rec=1&r=291248&h=6&m=31&s=9&url=https%3A%2F%2Fnui-game-internal%23%2F&uid=steam%3A11000010149e3c0&_id=5bb404b97eb7ef2b&_idn=0&_refts=0&send_image=0&pdf=1&qt=0&realp=0&wma=0&fla=0&java=0&ag=0&cookie=1&res=1919x1080&dimension1=ANGLE%20(NVIDIA%20GeForce%20GTX%201660%20Ti%20Direct3D11%20vs_5_0%20ps_5_0)&dimension2=6&pf_net=0&pf_srv=0&pf_tfr=1&pf_dm1=39&pf_dm2=1022&pf_onl=0&pv_id=AsglzV:1 Failed to load resource: the server responded with a status of 405 () metrics.fivem.net/piwik.php?e_c=Server&e_a=ConnectingRaw&e_n=https%3A%2F%2Fpichotm-b6vv54.users.cfx.re%2F&ca=1&idsite=3&rec=1&r=027505&h=6&m=31&s=9&url=https%3A%2F%2Fnui-game-internal%23%2F&uid=steam%3A11000010149e3c0&_id=5bb404b97eb7ef2b&_idn=0&_refts=0&send_image=0&pdf=1&qt=0&realp=0&wma=0&fla=0&java=0&ag=0&cookie=1&res=1919x1080&dimension1=ANGLE%20(NVIDIA%20GeForce%20GTX%201660%20Ti%20Direct3D11%20vs_5_0%20ps_5_0)&dimension2=6&pv_id=AsglzV:1 Failed to load resource: the server responded with a status of 405 () 3nui-game-internal/ui/app/nah:1 Failed to load resource: the server responded with a status of 404 (Not Found) metrics.fivem.net/piwik.php?e_c=Server&e_a=Connecting&e_n=^3[1]%20🇪🇺%20^1[NOT-RP]%20^3GLife%3A%20^1Extinction%20^7||%20^3PvP%20^7||^3%20Zombie%20^7||%20^3World%20leaderboard%20^7||%20^3RPG%20^7||%20^7discord.gg%2Fgtalife%20(b6vv54)&ca=1&idsite=3&rec=1&r=097410&h=6&m=31&s=10&url=https%3A%2F%2Fnui-game-internal%23%2F&uid=steam%3A11000010149e3c0&_id=5bb404b97eb7ef2b&_idn=0&_refts=0&send_image=0&pdf=1&qt=0&realp=0&wma=0&fla=0&java=0&ag=0&cookie=1&res=1919x1080&dimension1=ANGLE%20(NVIDIA%20GeForce%20GTX%201660%20Ti%20Direct3D11%20vs_5_0%20ps_5_0)&dimension2=6&pv_id=AsglzV:1 Failed to load resource: the server responded with a status of 405 () metrics.fivem.net/piwik.php?e_c=Server&e_a=ConnectingRaw&e_n=b6vv54&ca=1&idsite=3&rec=1&r=910175&h=6&m=31&s=10&url=https%3A%2F%2Fnui-game-internal%23%2F&uid=steam%3A11000010149e3c0&_id=5bb404b97eb7ef2b&_idn=0&_refts=0&send_image=0&pdf=1&qt=0&realp=0&wma=0&fla=0&java=0&ag=0&cookie=1&res=1919x1080&dimension1=ANGLE%20(NVIDIA%20GeForce%20GTX%201660%20Ti%20Direct3D11%20vs_5_0%20ps_5_0)&dimension2=6&pv_id=AsglzV:1 Failed to load resource: the server responded with a status of 405 () 3nui-game-internal/ui/app/main.cdf10e556c345fe94411.js:1 function(){return"Markdown processing isn’t enabled. Please see https://www.npmjs.com/package/adaptivecards#supporting-markdown"} e.applyMarkdown @ nui-game-internal/ui/app/main.cdf10e556c345fe94411.js:1 nui-game-internal/ui/app/nah:1 Failed to load resource: the server responded with a status of 404 (Not Found) " Je ne sais vous dire comment le bug est apparu puisque GTA et FiveM ont étaient fraichement installé et mis a jours. Une dernière chose lors des tentatives de connections sans succés mon FiveM se ferme et se relance avant la connection au serveur (puis chargement infini) Ce qui n’est pas le cas sur les serveurs que je peut rejoindre. Dans l’attente d’un petit coup de main Salutation :slight_smile:

Salut Je suis dans la même situation que toi j’ai remarqué que si on réinitialise sont pc il est possible de se connecté au serveur (en tout cas moi ca a marché pour bloodwars le serveur auquel je n’arrivais pas a me connecté) puis un jours après mon fiveM crash pas mal de fois ducoup je vide mon cache et je suis bug dans le DL de cloud-inventory (17 of 105)