Problème FiveM (Client)

Bonjour, bonsoir

Nom du crash

Avez vous essayé de reproduire le problème sur d’autres serveurs ?
● *Comment est apparu le bug ?

Problème affichage de FiveM

Bonjours, le nomon problème est que mon FiveM ne

s’affiche pas c’est à dire que quand je le lance m’en

jeux en lui même ce lance mais il y a rien d’autre que

le fond orange avec le quartier de Los… Le bug ne se

produit qu’avec FiveM… Le bug et apparue alors que je

n’ai pas jouer à FiveM depuis un assez long

moments… J’ai déjà essayer de désinstaller et

réinstaller FiveM et de même pour les fichiers SDK et

vider le cache du jeux.
.
Merci pour votre aide
Bonne journée à vous.

Modifie ton message pour renseigner ce qui est en gras souligner. Et passe des lignes que ça fasse moins “bloque”.
La c’est surtout pour toi que je dis ça.
Un texte tout d’un bloque comme ça ne donne pas envie d’être lu :wink:

Je te laisse jusqu’à ce soir pour le faire, sinon c’est suppression du message !

Voilà j’ai modifier merci… mais bon ci personne peut m’aider voilà quoi… :slightly_frowning_face:

Heu re bonjours encore désolé du dérangement pouvez vous fermer l’aide… je vient de trouver la solution et ça remarche… merci quand même et encore désolé d’avoir été bête comme sa…

Salut, j’ai souvent le même problème, ce que je fais c’est que je force l’arrêt de FiveM avec le gestionnaire de tâches puis je relance et le problème est réglé. :slight_smile:

Ça n’a jamais forcer pour moi je l’ai toujours fait mais rien… merci quand même mais j’ai trouver la solution en ayant désinstaller et réinstaller le jeux et avant de faire la même avec les fichiers Sdk…