Problème de position (vachar un truc comme ça )

Répondre
Avatar du membre
Dipfun
Messages : 34
Enregistré le : 09 févr. 2019, 19:00

10 févr. 2019, 11:13

Système d'exploitation du Serveur (Linux/Windows) :linux
Version de FiveM : dernière
Utilisation d'un framework ? (ES/ESX/FT/VRP/Aucun) :es

Explication du problème : Salut, j'ai chercher maintenant depuis hier une solution a mon problème mais rien ne vas de près ou de loin avec mon soucis.
J'ai déjà un peux avancer dans mon soucis lorsque j'ai compris que c'étais un problème de ligne dans phpmyadmin ( un problème de vachar ou je ne sais pas quoi ).
Quelqu'un pourrais m'aider svp je vous met l'erreur ci-dessous.

Capture(s) d'écran :
Image



Avatar du membre
Maxime50
Messages : 353
Enregistré le : 09 août 2018, 21:31

10 févr. 2019, 11:26

T'as trouvé le problème tout seul, pourquoi tu corrige pas ? ^^

Et la solution est sous forme de tuto sur le forum au fait


C'est en bidouillant qu'on apprend !

Si vous voulez pas une réponse con, ne posez pas une question con

Le forum possède une fonction "Recherche", ne vous étonnez pas en cas de suppression !

Avatar du membre
Dipfun
Messages : 34
Enregistré le : 09 févr. 2019, 19:00

10 févr. 2019, 12:33

Je n'arrive pas a trouver le tuto et pourtant j'ai chercher

Avatar du membre
Maxime50
Messages : 353
Enregistré le : 09 août 2018, 21:31

10 févr. 2019, 12:42



C'est en bidouillant qu'on apprend !

Si vous voulez pas une réponse con, ne posez pas une question con

Le forum possède une fonction "Recherche", ne vous étonnez pas en cas de suppression !

Avatar du membre
Dipfun
Messages : 34
Enregistré le : 09 févr. 2019, 19:00

10 févr. 2019, 12:55

merci beaucoup ;)

Répondre