connection serveur impossible

Répondre
Avatar du membre
benoii94
Messages : 2
Enregistré le : 06 févr. 2019, 17:21

06 févr. 2019, 17:29

bonsoir
je m'explique le serveur ou je jouais ne se lance plus .
quand five m ce lance je choisi mon serveur puis il la barre de chargement se bloque defois a 40% defois a 100% et je dois fermer avec un ctrl+alt+supp
comment faire pour rejouer dessus.
j'ai bien avancer sur mon perso et je voudrais continuer
cordialement



Avatar du membre
Maxime50
Messages : 353
Enregistré le : 09 août 2018, 21:31

06 févr. 2019, 17:33

Salut,

Surement une ressource foireuse. Vois avec le staff du serve direct.


C'est en bidouillant qu'on apprend !

Si vous voulez pas une réponse con, ne posez pas une question con

Le forum possède une fonction "Recherche", ne vous étonnez pas en cas de suppression !

Avatar du membre
harry callahan
Messages : 256
Enregistré le : 30 janv. 2018, 10:39
Contact :

06 févr. 2019, 17:49

Bonjour.


Tu a fais les réflexes de bases? ( vider ton cache et vérifier tes fichiers )
https://discord.me/evolverp

/!\ Ne venez pas sur mon discord pour DEV. Il est réservé UNIQUEMENT aux joueurs du serveur /!\

Serveur GTA5RP: Evolve RP ( 164.132.16.165 )

Avatar du membre
benoii94
Messages : 2
Enregistré le : 06 févr. 2019, 17:21

06 févr. 2019, 17:55

oui mais sa ne fais sa sur plusieur serveur
que faire?

Avatar du membre
harry callahan
Messages : 256
Enregistré le : 30 janv. 2018, 10:39
Contact :

06 févr. 2019, 18:13

Bonjour


Sans élément , impossible à savoir ( matériel sous dimensionné , connexion en bois etc).

Fait F8 pdt le chargement pour voir un peu ce qu il se passe
https://discord.me/evolverp

/!\ Ne venez pas sur mon discord pour DEV. Il est réservé UNIQUEMENT aux joueurs du serveur /!\

Serveur GTA5RP: Evolve RP ( 164.132.16.165 )

Répondre